返回列表 发帖

gmail邮箱不能添加附件的解决办法

1、这个问题跟缓存文件相关,当出现问题的时候请删除ie的临时文件,然后刷新页面再上传附件     
     2.X版本:【工具】—> 【清理上网记录】 —> 点击“Internet临时文件”后面的【删除文件】
     3.X版本:【工具】—> 【清理浏览记录】 —> 点击“浏览器缓存的临时文件”后面的【清临时文件】
2、打开Gmail,进入页面右上角的【设置】"Settings"—>【附件】"Attachments" —> 使用第二个选项【基本附件功能】"Basic attachment features"
3、打开Gmail,使用【旧版】模式(页面右上角)
PS:经测试,已确认此问题在IE内核的其他浏览器中也同样存在。暂时没有很好的解决办法

为什么年前没有这个问题呢??

TOP

郁闷啊!难道是RP问题?越升级漏洞越多?

TOP

还真没有注意这问题的,谢谢了

TOP

用IE自己的就没有这个问题了。。。。。

TOP

提示: 作者被禁止或删除 内容自动屏蔽

TOP

顶上去 让更多的人看到 估计是GMAIL升级了附件上传功能 久荣国际不支持新功能导致的 挺实用的一个功能 希望新版本尽快升级 以便支持

TOP

我的也是

TOP

观光团路过。。。

原来是这样。。。。问题解决了。。。
I am still waiting

TOP

打开Gmail,进入页面右上角的【设置】"Settings"—>【常规】——【附件】"Attachments" —> 使用第二个选项【基本附件功能】"Basic attachment features"
落霞与孤鹜齐飞,秋水共长天一色。

TOP

问题还是没有得到彻底解决啊。希望能有更好的办法。

TOP

问题解决了啊!!
具体看十楼
这个问题是gmail的问题,不是TW的问题
以为我很多同事也遇见不能添加附件的问题
是Gmail的问题来的,我更改了过gmail的设置,和10楼一样,就ok啦~~~~

TOP

返回列表